freoをPHP7.xで利用するために…。PHPの推奨バージョンが7.xになり久しいですが、freoは公式にPHP7.x対応とはなっていません。が、Ver1.20.0でSmartyが更新されたことで、少し手を加えることで、PHP7.xで動作す …続き